Не включается 4WDDyna, ToyoAce. Трансмиссия

Модератор: jam

Автор темы
Керя
Новичок
Всего сообщений: 2
Зарегистрирован: 18.08.2014
Авто: Toyota DYNA LY-161 МКПП 4WD 1997 год
Откуда: Комсомольск на Амуре
Возраст: 39
 Не включается 4WD

Сообщение Керя »

Подскажите с чего начать поиски неисправности.... После очередной рыбалки перестал подключатся передний привод. Хабы зафиксированы в положение LOСK, нажимаю кнопку 4wd, вроде даже звук подключения слышно, но явно буксуют только задние колёса.... при этом нет никакого постороннего шума, едет грузик легко, пониженная передача включается и работает.
Реклама
Аватара пользователя
jam
Модератор
Модератор
Всего сообщений: 1116
Зарегистрирован: 31.01.2010
Авто: Mazda Titan SL САВОК 1995г.в.
Откуда: Улан-Удэ
Поблагодарили: 88 раз
 Re: Не включается 4WD

Сообщение jam »

передний кардан крутиться ? если да то тогда хабы свои смотри.
Желание узнать все вещи и постигнуть их истину, заложенно в нас от природы.

Альбрехт Дюрер
Сетка
 Re: Не включается 4WD

Сообщение Сетка »

Не включается 4 вд на тоюасе мостовом в чем причина
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Не включается верхний ряд кпп
    Армен Абраамян » » в форуме Actros
    5 Ответы
    406 Просмотры
    Последнее сообщение Алексей камазист
  • Не включается вэдэ
    Пачкуля » » в форуме Canter. Tрансмиссия
    6 Ответы
    3020 Просмотры
    Последнее сообщение Пачкуля
  • Не включается передача
    Мерс актрос 249 » » в форуме Actros
    9 Ответы
    928 Просмотры
    Последнее сообщение Гость
  • Не включается нижний ряд
    Алексей 8383 » » в форуме Scania. Электрика
    1 Ответы
    972 Просмотры
    Последнее сообщение теХнарь
  • Не включается автономка
    дмитрий694 » » в форуме Actros
    11 Ответы
    4183 Просмотры
    Последнее сообщение SRG