Atlas. ЭлектрикаПроблемы в электрике

Вопросы, связанные с электроникой и электрикой

Модераторы: MAZDA BONGO, Dimon80

Автор темы
NiSatl
Новичок
Сообщений в теме: 5
Всего сообщений: 5
Зарегистрирован: 18.12.2013
Авто: Nissan Atlas, 1991, AGF22, TD27
Откуда: Амурская область
Возраст: 50
 Проблемы в электрике

Сообщение NiSatl »

Всем доброго времени суток. Давно читаю Ваш форум, много полезного перенял для себя, спасибо. Но вот возникла проблема, которую не могу решить.
Приобрел грузовик, Nissan Atlas 1991 г.в. ТД27 AGF22. Двигателю кирдык, т.к. хватанул воды и сдетонировал, поэтому грузовик купил за 70000р., учитывая, что все остальное почти в идеале, есть небольшие коцки по ходовке (не работает ручник, требуется ремонт тяги рулевой), но это мелочи. Не стал заморачиваться со старым движком, заказал контрактный (80т.р.), со всем навесным(кроме стартера). Пока ждал движок, попытался завести старый. Сразу обратил внимание, что при включенном зажигании не работали:
свечи накала, свет, габариты, сигнал, печка, аварийка, вообщем все кроме дворников. На свечи накала подал "+" от аккумулятора, завел старый движок. Его работа напоминала колокольный набат, все гремело, стучало и.т.д. Вообщем не стал упражняться с ним, а дождался контрактника.
Поставил контрактный двигатель, та же история, при включенном зажигании не работает ничего, кроме контрольных ламп и дворников. Подаю "+" от акб. на свечи накала, двигатель заводится с тычка, работает чисто, ровно, но на панели приборов горят лампы зарядки акб. и фильтра. При заведенном двигателе также не работает ничего из электрики. Через 2-3 мин. щелкают какие-то реле и тухнут контрольные лампы зарядки и фильтра, начинает работать все( фары, печка, габариты, повороты...), вообщем все работает, но зарядки на аккумуляторы нет, т.к. снимаю клемму с аккумулятора, двигатель глохнет. Да, кстати, когда одеваешь "+" на аккумулятор, щелкает какое-то реле в районе печки, а при включении зажигания, срабатывает реле накала, но свечи не работают.

Пожалуйста, может кто знает в чем может быть причина? Старый хозяин говорит, что все работало нормально до того, как он не провалился в лужу и хватанул воды. Я уже пол машины разобрал, но причину так и не нашел, проверил все предохранители на 3 раза, все целые. Может быть плавкие вставки какие-нибудь или реле?

Реклама
Аватара пользователя
Dimon80
Модератор
Модератор
Сообщений в теме: 1
Всего сообщений: 2362
Зарегистрирован: 23.06.2012
Авто: ATLAS,96,TD25,4WD,N6F23,5M/Т,1250kg был
Откуда: Приморский край
 Re: Проблемы в электрике

Сообщение Dimon80 »

NiSatl:, срабатывает реле накала, но свечи не работают.
Брось на шину свечей и массу лампочку и посмотри приходит напруга на свечи. Если да- то смотри свечи, если нет-смотри реле.
NiSatl: но зарядки на аккумуляторы нет,
На заведенном двигателе, нагрузочной вилкой замерь напряжение с клемм аккумулятора, должно быть не менее 13.5В, если меньше, смотри генератор.
NiSatl: Через 2-3 мин. щелкают какие-то реле
У тебя 2 аккумулятора? Возможно через 2-3 минуты выключается реле накала, если авто для холодного климата.
Сейчас NISSAN ATLAS,1999г,QD32,SR8F23, 4WD,MT.F5, 1.5Т
Трансмиссия: RS5R91A(коробка), TX12A(раздатка), R200A 37/8=4.625(передний), H233 51/11=4.636( задний)

Автор темы
NiSatl
Новичок
Сообщений в теме: 5
Всего сообщений: 5
Зарегистрирован: 18.12.2013
Авто: Nissan Atlas, 1991, AGF22, TD27
Откуда: Амурская область
Возраст: 50
 Re: Проблемы в электрике

Сообщение NiSatl »

кидал на шину лампочку, не горит, нет +, разобрал реле накала, почистил контакты, реле срабатывает, но + на свечи не идет, а через 2-3 мин, когда тухнет контр.лампа зарядки на панели приборов, начинает срабатывать опять реле накала и в это время + на свечи накала приходит, а зарядки на акб нет( аккум.-1, 12 в.). Тут загвоздка в другом, изначально, при вкл. зажигания, нет + нигде, потому как не работают ни фары ни печка ни габариты, повороты, вообще ничего не работает, кроме дворников, а через две мин, когда тухнет лампа зарядки на щитке приборов, видимо, начинает работать генератор, все появляется, даже свечи накала начинают работать некоторое время, потом реле накала отключается. Я думаю, какого-то плюса не доходит с аккумулятора, и потом, когда начинает работать генератор, то через этот же плюсовой провод не идет зарядка на аккумулятор.

Аватара пользователя
Денис54rus
На орбите
На орбите
Сообщений в теме: 3
Всего сообщений: 511
Зарегистрирован: 06.01.2013
Авто: Toyota ToyoAce 1996г ДВС 3L LY211
Откуда: г. Новосибирск
Возраст: 29
 Re: Проблемы в электрике

Сообщение Денис54rus »

объясните дураку двигатель TD27 дизель я правильно понимаю или нет??? Если да то почему двигатель глохнет когда клемму снимаешь с акб??? это же не бензинка, а дизель (трактор) там липездричество не нужно чтобы он работал или я не прав???
Nissan Atlas,QD-32,R2F23, 1999г.,МКПП-ПРОДАН=(

Автор темы
NiSatl
Новичок
Сообщений в теме: 5
Всего сообщений: 5
Зарегистрирован: 18.12.2013
Авто: Nissan Atlas, 1991, AGF22, TD27
Откуда: Амурская область
Возраст: 50
 Re: Проблемы в электрике

Сообщение NiSatl »

Денис54rus:объясните дураку двигатель TD27 дизель я правильно понимаю или нет??? Если да то почему двигатель глохнет когда клемму снимаешь с акб??? это же не бензинка, а дизель (трактор) там липездричество не нужно чтобы он работал или я не прав???
Сам не знаю, видимо отключается клапан отсечки топлива на тнвд, он ведь от аккумулятора идет

Аватара пользователя
Денис54rus
На орбите
На орбите
Сообщений в теме: 3
Всего сообщений: 511
Зарегистрирован: 06.01.2013
Авто: Toyota ToyoAce 1996г ДВС 3L LY211
Откуда: г. Новосибирск
Возраст: 29
 Re: Проблемы в электрике

Сообщение Денис54rus »

NiSatl:Сам не знаю, видимо отключается клапан отсечки топлива на тнвд, он ведь от аккумулятора идет
аа но может быть оно и так!! вот блин японцы)) Щас мурзилку полистаю может проводок найду какой=)

Добавлено спустя 1 минуту 44 секунды:
аа предохранители все проверил в кабине и на улице которые???
Nissan Atlas,QD-32,R2F23, 1999г.,МКПП-ПРОДАН=(

Автор темы
NiSatl
Новичок
Сообщений в теме: 5
Всего сообщений: 5
Зарегистрирован: 18.12.2013
Авто: Nissan Atlas, 1991, AGF22, TD27
Откуда: Амурская область
Возраст: 50
 Re: Проблемы в электрике

Сообщение NiSatl »

Денис54rus:аа предохранители все проверил в кабине и на улице которые???
Предохранители все проверил на 3 раза, даже мультиметром прозванивал, чтоб наверочку, все целые, снял панель, нашел релюшку, которая щелкает при надевании плюсового провода на акб., разобрал ее, почистил контакты, а результата 0, вот не могу найти плавкую вставку, которая должна идти на проводе от акб к генератору( в книги прочитал, что она должна где-то быть)

Добавлено спустя 2 минуты 38 секунд:
Денис54rus:аа предохранители все проверил в кабине и на улице которые???
Кстати, на улице не нашел ни одного предохранителя, где они могут находится? , в отсеке двигателя нету их

Аватара пользователя
Денис54rus
На орбите
На орбите
Сообщений в теме: 3
Всего сообщений: 511
Зарегистрирован: 06.01.2013
Авто: Toyota ToyoAce 1996г ДВС 3L LY211
Откуда: г. Новосибирск
Возраст: 29
 Re: Проблемы в электрике

Сообщение Денис54rus »

NiSatl:Кстати, на улице не нашел ни одного предохранителя, где они могут находится? , в отсеке двигателя нету их
ну не знаю как у вас на машинке может что-то изменили со временем у меня 99г. с левой стороны можно сказать на раме возле кабины (Брызговика )
Проблемы в электрике - Japan_truck8.jpg
Проблемы в электрике - Japan_truck8.jpg (26.02 КБ) 6324 просмотра
Nissan Atlas,QD-32,R2F23, 1999г.,МКПП-ПРОДАН=(

Аватара пользователя
Василий bgty
Третья ступень
Третья ступень
Сообщений в теме: 1
Всего сообщений: 388
Зарегистрирован: 19.07.2013
Авто: ниссан-атлас тд-27 1994г sp4f23 (продаю)
Откуда: Белогорск. Амурская обл.
Возраст: 38
 Re: Проблемы в электрике

Сообщение Василий bgty »

NiSatl. Не знаю как на твоей раме, у меня на P4F23 каробочка с плавкими вставками стояла в отсеке мотора под пассажирской сидушкой, ещё плавкие вставки есть прям на жгуте проводов нужно их найти и проверить. У меня в морозы было что после запуска горели лампы АКБ и топ.фильтра но я немного давал газа реле срабатывало и всё проходило. Ещё плавкие вставки на какихто моделях стоят на раме за АКБ. И ещё в момент запуска по всей проводки отрубается плюс кроме стартера так сделано но если у тебя плюс теряется в положении ключа start то может у тебя в замке зажигания что-то напутано. Теперь про лужу и воду на старом грузе при проезде по лужам на скорости вода кудато попадала и на панеле загорались лампы АКБ и фильтра куда попадала вода я так и не нашёл просто стал тише проезжать по лужам, так я к чему может старый хозяин когда утопил его вода и попала гдето может что-то окислелось и теперь глючит. 
Nissan-Atlas. 2001г QD-32, SR8F23, 5мкпп, 4WD, 1500kg.

Аватара пользователя
MAZDA BONGO
Модератор
Модератор
Сообщений в теме: 4
Всего сообщений: 2100
Зарегистрирован: 28.05.2009
Авто: Nissan Vanette Largo 1990, NA20S, 4WD
Откуда: Ангарск
 Re: Проблемы в электрике

Сообщение MAZDA BONGO »

NiSatl:изначально, при вкл. зажигания, нет + нигде, потому как не работают ни фары ни печка ни габариты, повороты, вообще ничего не работает, кроме дворников, а через две мин, когда тухнет лампа зарядки на щитке приборов, видимо, начинает работать генератор, все появляется, даже свечи накала начинают работать некоторое время, потом реле накала отключается. Я думаю, какого-то плюса не доходит с аккумулятора, и потом, когда начинает работать генератор, то через этот же плюсовой провод не идет зарядка на аккумулятор.
правильно мыслишь
NiSatl:вот не могу найти плавкую вставку, которая должна идти на проводе от акб к генератору( в книги прочитал, что она должна где-то быть)
иди (щупай руками) толстый провод от генератора далее в проводку. других быстрых вариантов нет. если только вокруг АКБ посмотреть
MAZDA BONGO BONDY N-BA2S8 1984 (минигрузовик-термос) дизель S2 ПРОДАН
(надеюсь в хорошие руки)
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII -> NA20S), 5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Проблема по электрике
    sancous3 » 26 ноя 2016, 08:12 » в форуме Ranger
    2 Ответы
    1103 Просмотры
    Последнее сообщение Иваныч
    05 янв 2017, 07:34
  • Подскажите по Электрике
    Gans1k » 28 ноя 2016, 18:13 » в форуме Canter. Электрика
    6 Ответы
    982 Просмотры
    Последнее сообщение Gans1k
    30 ноя 2016, 06:12
  • что делать ? По электрике S05D
    vladimir210505 » 12 апр 2010, 17:23 » в форуме Dyna, ToyoAce. Электрика
    10 Ответы
    8433 Просмотры
    Последнее сообщение vlvalerievich
    15 окт 2010, 10:11
  • Вопрос по электрике у новообращенного
    vg30 » 17 фев 2015, 06:11 » в форуме Atlas. Электрика
    25 Ответы
    3111 Просмотры
    Последнее сообщение Юра Isuzu Elf
    11 мар 2016, 14:51
  • Помощь по электрике Scania P380
    Scooby555 » 25 сен 2015, 16:42 » в форуме Scania. Электрика
    54 Ответы
    9369 Просмотры
    Последнее сообщение Гость
    11 июл 2019, 10:15