ActrosВысвечивается "Слабый заряд АКБ", хотя АКБ в норме

Mercedes-Benz Actros
Семейство тяжелых грузовиков и седельных тягачей

Модератор: alecksandr.74

Ответить Пред. темаСлед. тема
Автор темы
buba124
Новичок
Сообщений в теме: 3
Всего сообщений: 3
Зарегистрирован: 20.10.2015
Авто: Mersedes actros 3341 выпуск 2010.г трал
Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение buba124 » 20 окт 2015, 16:04

Доброго времени суток ребят подскажите на дисплее Мерседес актрос 3341 высвечивается слабый заряд батарей или их отсутствие и постоянно пищит динамик. АКБ в норме новые что может быть? заранее всем спасибо !

Реклама
Аватара пользователя
alecksandr.74
Модератор
Модератор
Сообщений в теме: 3
Всего сообщений: 675
Зарегистрирован: 03.04.2015
Авто: Actros 2000
Re: Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение alecksandr.74 » 20 окт 2015, 18:48

пониженная эл энергия????.... зарядку можешь посмотреть самостоятельно, ботовым компом.. ( заходишь в систему INS--- находишь позицию MW 07--это зарядка... а машина какого года? без мочевины? почему спрашиваю, по мочевине есть не исправности которые дают похожие ошибки..

Автор темы
buba124
Новичок
Сообщений в теме: 3
Всего сообщений: 3
Зарегистрирован: 20.10.2015
Авто: Mersedes actros 3341 выпуск 2010.г трал
Re: Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение buba124 » 20 окт 2015, 21:52

без мочевины 2010г уже полгода эта ошибка вылезает, пищит зуммер и на экране красным пишет акб отсутствует . Иногда пропадает на несколько минут тогда можно зайти в комп посмотреть уровень масла, сбросить что нибудь или обнулить но когда опять вылазеет ошибка то в комп не войти и пропадает обычно утром после запуска через 2 минуты загорается и так всю смену у меня трал и дополнительные акб стоят на трале на установку на аппарели зарядку берут и всё работает кстати когда отцепляешь основные акб то питание идёт на авто и всё работает значит они запоролелены я впервые сталкиваюсь и не могу понять что делать

Отправлено спустя 1 минуту 39 секунд:
без мочевины 2010г уже полгода эта ошибка вылезает, пищит зуммер и на экране красным пишет акб отсутствует . Иногда пропадает на несколько минут тогда можно зайти в комп посмотреть уровень масла, сбросить что нибудь или обнулить но когда опять вылазеет ошибка то в комп не войти и пропадает обычно утром после запуска через 2 минуты загорается и так всю смену у меня трал и дополнительные акб стоят на трале на установку на аппарели зарядку берут и всё работает кстати когда отцепляешь основные акб то питание идёт на авто и всё работает значит они запоролелены я впервые сталкиваюсь и не могу понять что делать

Аватара пользователя
alecksandr.74
Модератор
Модератор
Сообщений в теме: 3
Всего сообщений: 675
Зарегистрирован: 03.04.2015
Авто: Actros 2000
Re: Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение alecksandr.74 » 21 окт 2015, 03:34

интересно,4 акб.., хочешь сказать если основные отцепить, то можно запустить двигатель? пропадает зарядка после запуска--похоже на интэгралку , стоит не дорого, кстати посмотри проводку в районе стартера, и на генераторе есть клемма D + на ней проверь контакт, а в бортовой комп не можешь зайти-- там у тебя стоит блокировка клавиш... сними и сможеш заходить в комп.. и все таки глянь MW 7 должно быть 28 вольт.

Автор темы
buba124
Новичок
Сообщений в теме: 3
Всего сообщений: 3
Зарегистрирован: 20.10.2015
Авто: Mersedes actros 3341 выпуск 2010.г трал
Re: Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение buba124 » 21 окт 2015, 07:16

хорошо попробую
на дополнительных не запускается они 130 но крутит слабо

Отправлено спустя 1 минуту 4 секунды:
а как снять блокировку клавиш?

Аватара пользователя
alecksandr.74
Модератор
Модератор
Сообщений в теме: 3
Всего сообщений: 675
Зарегистрирован: 03.04.2015
Авто: Actros 2000
Re: Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение alecksandr.74 » 21 окт 2015, 15:56

в бортовом компе, установки если не ошибаюсь, или настройки, там есть отключить блокировку клавиш.. отключаешь и вперед..

Гость
Re: Высвечивается "Слабый заряд АКБ", хотя АКБ в норме

Сообщение Гость » 14 май 2019, 09:59

Зарядка есть акб в норме а ашибку светит слабые акб заведите двигатель

Ответить Пред. темаСлед. тема

Быстрый ответ

Изменение регистра текста: 
Смайлики
:D :) ;) :( :o :shock: :? 8-) :x :P :| :beer: :angel: :O:
Ещё смайлики…
   
К этому ответу прикреплено по крайней мере одно вложение.

Если вы не хотите добавлять вложения, оставьте поля пустыми.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Слабый сигнал с датчика коленвала.
    Евгений Bалерьевич » 07 ноя 2017, 00:13 » в форуме MK\SK
    0 Ответы
    216 Просмотры
    Последнее сообщение Евгений Bалерьевич
    07 ноя 2017, 00:13
  • Не идет заряд аккумулятора
    DjaZik » 11 дек 2016, 19:37 » в форуме Dyna, ToyoAce. Электрика
    18 Ответы
    1710 Просмотры
    Последнее сообщение viktor.darijapov
    28 фев 2018, 03:33
  • заряд генератора на бортовом компьютере
    ruslan1984 » 14 июн 2018, 17:33 » в форуме Actros
    5 Ответы
    522 Просмотры
    Последнее сообщение Гость
    09 окт 2018, 19:04