185Электрика

Модератор: RANGER

Автор темы
Alexsar
Новичок
Сообщения: 1
Зарегистрирован: 03.10.2016
Авто: Hino renger 1991 FF3HMA H07D
VIN: FF3HMA-10054
Откуда: Краснодарский край
Электрика

Сообщение Alexsar » 03 окт 2016, 10:30

Всем привет! У меня такая проблема.Hino genger вечером приехал домой датчики приборов показывали все параметры нормально.Утром пришел датчики температуры и топтива показывают параметры как на заведенном двигателе ,тоесть температура 80 а топливо пол бака .Хотя при выключенном зажигании они должны упасть на ноль. Пробывал выключать массу но они все равно не падают на ноль .Помогите разобраться в чем причина?

Реклама
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Электрика
    Serik88 » 01 фев 2017, 04:36 » в форуме FH13
    1 Ответы
    112 Просмотры
    Последнее сообщение руслан м
    12 мар 2017, 16:52
  • Вся электрика
    atleon » 12 апр 2015, 07:33 » в форуме Atleon. Электрика
    4 Ответы
    1008 Просмотры
    Последнее сообщение petren
    22 сен 2016, 17:05
  • Электрика
    diesel58m » 12 мар 2015, 18:43 » в форуме TGL. Электрика
    3 Ответы
    2180 Просмотры
    Последнее сообщение diesel58m
    16 мар 2015, 18:42
  • электрика
    Алексей 1993 » 21 апр 2015, 15:26 » в форуме Другие Volvo
    1 Ответы
    2659 Просмотры
    Последнее сообщение pino
    01 май 2015, 14:20
  • электрика
    123w » 05 июл 2015, 18:39 » в форуме Dyna, ToyoAce. Электрика
    2 Ответы
    1549 Просмотры
    Последнее сообщение иванов иван02
    06 июл 2015, 12:36

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость