TitanЗагорелось три датчика

Mazda Titan

Модератор: RANGER

Аватара пользователя

Автор темы
roma.01
Новичок
Сообщения: 2
Зарегистрирован: 11.03.2016
Возраст: 27
Загорелось три датчика

Сообщение roma.01 » 21 апр 2016, 12:47

Доброго времени суток! Не так уж давно купил Титана 1995 год, двигатель НА. Машина больше стоит, чем ездит, но вот пришлось мне выехать, работало всё отлично, ни каких проблем, но в один "прекрасный" момент у меня на панели одновременно загораются три датчика CHARGE, REAR и SEDIMENT, ехал по дворам в городе, не быстро, на работу машины это не повлияло, но через квартала три начали плохо работать тормоза, как будто вакуумный насос отключился. До места стоянки машину догнал тормозя двумя ногами, поставил и ушёл, пока нет возможности даже её посмотреть. Как вот, может кто сталкивался с такой проблемой, отпишитесь, буду очень благодарен!

Реклама
Аватара пользователя

RANGER
Модератор
Модератор
Сообщения: 724
Зарегистрирован: 20.03.2009
Авто: HINO Ranger, 1992, H07D, МККП, РЕФ
Откуда: Приморский край.
Поблагодарили: 78 раз
Возраст: 53
Re: Загорелось три датчика

Сообщение RANGER » 21 апр 2016, 14:53

проверь ремень на генераторе. скорее всео он виновник пропажи зарядки и вакума.

Аватара пользователя

Автор темы
roma.01
Новичок
Сообщения: 2
Зарегистрирован: 11.03.2016
Возраст: 27
Re: Загорелось три датчика

Сообщение roma.01 » 22 апр 2016, 14:11

Да, действительно, оборвало ремень, а я себя настраивал на худшее! Спасибо!


Вернуться в «Titan»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость